详情
岳云鹏不能使用微信为什么?

  亲,您是无法使用5.1版本的微信吗?亲,目前已经有部分用户反馈这个问题,这是由于版本间的不兼容。目前工程师已经在改进中了。目前建议您安装5.0版本的微信,同时在手机的软件商店---管理--找到已下载/未安装--5.1微信--卸载/删除。由于在软件商店没有5.0微信,建议您将手机连接电脑,岳云鹏通过第三方软件例如豌豆荚,91助手进行下载。若您还有其他的问题咨询,您可以进入OPPO企业平台向客服咨询提问喔!